Всем привет! В общем настораживает тот факт, что в логах apache/logs/error.log , выдает ошибку:
Цитата:
The Apache2.2 service is restarting. The Aprning: PHP Startup: Unable to load dynamic library 'C:/WWW\\php5\\ext\\php_exif.dll' - \xcd\xe5 \xed\xe0\xe9\xe4\xe5\xed \xf3\xea\xe0\xe7\xe0\xed\xed\xfb\xe9 \xec\xee\xe4\xf3\xeb\xfc.\r\n in Unknown on line 0 [Tue May 11 15:53:25 2010] [notice] Digest: generating secret for digest authentication ... [Tue May 11 15:53:25 2010] [notice] Digest: done [Tue May 11 15:53:25 2010] [notice] Apache/2.2.8 (Win32) PHP/5.2.6 configured -- resuming normal operations [Tue May 11 15:53:25 2010] [notice] Server built: Jan 18 2008 00:37:19 [Tue May 11 15:53:25 2010] [notice] Parent: Created child process 1132 PHP Warning: PHP Startup: Unable to load dynamic library 'C:/WWW\\php5\\ext\\php_exif.dll' - \xcd\xe5 \xed\xe0\xe9\xe4\xe5\xed \xf3\xea\xe0\xe7\xe0\xed\xed\xfb\xe9 \xec\xee\xe4\xf3\xeb\xfc.\r\n in Unknown on line 0 [Tue May 11 15:53:25 2010] [notice] Digest: generating secret for digest authentication ... [Tue May 11 15:53:25 2010] [notice] Digest: done [Tue May 11 15:53:25 2010] [notice] Child 1132: Child process is running [Tue May 11 15:53:26 2010] [notice] Child 1132: Acquired the start mutex. [Tue May 11 15:53:26 2010] [notice] Child 1132: Starting 64 worker threads. [Tue May 11 15:53:26 2010] [notice] Child 1132: Starting thread to listen on port 80.
Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1
Вы не можете начинать темы Вы не можете отвечать на сообщения Вы не можете редактировать свои сообщения Вы не можете удалять свои сообщения Вы можете добавлять вложения